semidetached semidetached
*

Desconectado Pashasito

  • 1310
  • 16
  • Do u even think about other people,Leonard?DO YOU?
Re: Problema con antivirus y museabuse
« Respuesta #30 en: Mié, 31 de Mar del 2010, a las 12:41:54 »
Instalad de una vez Firefox... anda, y dejad el cromo ese... xD

*

Desconectado Dyr

  • 1555
  • 12
Re: Problema con antivirus y museabuse
« Respuesta #31 en: Mié, 31 de Mar del 2010, a las 12:44:57 »
Instalad de una vez Firefox... anda, y dejad el cromo ese... xD
Lo del tema de Google es esto xD



Y por cierto, ya no me sale, pero en galería si a salido un par de veces  :huh:

*

Desconectado Escape

  • 1164
  • 5
  • Ñam Ñam
Re: Problema con antivirus y museabuse
« Respuesta #32 en: Jue, 01 de Abr del 2010, a las 13:47:47 »
Venia yo también a poner esto xD
Spoiler: mostrar

Aunque a mi me sale en solo unos cuantos temas, el de la quedada en Valencia, el de la IV exogenesis y el del Club  de corazones solitarios xD
Pero bueno, si me decis que no pasa nada, me fio...

*

Desconectado Fer

  • 1411
  • 154
Re: Problema con antivirus y museabuse
« Respuesta #33 en: Jue, 01 de Abr del 2010, a las 20:44:42 »
El foro está limpio, pero el indexado del Google analyitics sigue sin enterarse de ello.

*

Desconectado trionco

  • 1631
  • 19
  • ¡Cuidaaao! ¡Trionco via!
Re: Problema con antivirus y museabuse
« Respuesta #34 en: Mar, 27 de Abr del 2010, a las 19:14:55 »
Hoy a muchas personas les dice que les salta el antivirus y se les baja un troyano, o algo asi, cuando intentar entrar al foro... Y creí que esto tendría que ir aquí xDDDD

*

Desconectado farasha

  • HappyShinyVamp 2010/12
  • 3075
  • 54
  • Ahivalahostia!
Re: Problema con antivirus y museabuse
« Respuesta #35 en: Mar, 27 de Abr del 2010, a las 19:18:14 »
a mi tambien me salta el antivirus cada dos por tres... Es raro, nunca me ha pasado

*

Desconectado Dyr

  • 1555
  • 12
Re: Problema con antivirus y museabuse
« Respuesta #36 en: Mar, 27 de Abr del 2010, a las 19:18:59 »
Hoy a muchas personas les dice que les salta el antivirus y se les baja un troyano, o algo asi, cuando intentar entrar al foro... Y creí que esto tendría que ir aquí xDDDD
Hoy  mismo me a saltado, en el hilo de "museabuse en los 90" y los enlaces que están en ese hilo también me a saltado el antivirus xD


EDT:
En la galería es donde salta
« última modificación: Mar, 27 de Abr del 2010, a las 19:21:27 por Dyr »

Re: Problema con antivirus y museabuse
« Respuesta #37 en: Mar, 27 de Abr del 2010, a las 19:26:36 »
pues a mi me sale una amenaza de troyano cada vez que intento entrar  :huh:

To Boldly Go...

*

Desconectado Glitter

  • 444
  • 2
  • # W E S I S T E N C I A #Unagi
Re: Problema con antivirus y museabuse
« Respuesta #38 en: Mar, 27 de Abr del 2010, a las 19:26:43 »
Me sale esto

Spoiler: mostrar
 


« última modificación: Mar, 27 de Abr del 2010, a las 19:30:20 por Litter »
http://open.spotify.com/user/patati(L)
Citar
TAKE A JORL JORL JORL JORL JORL JORL JORL
Quien bebe vodka se ekivozka

*

Desconectado El Puto Guiri

  • The Writer
  • 3108
  • 141
  • Chaaaaaaaaar
Re: Problema con antivirus y museabuse
« Respuesta #39 en: Mar, 27 de Abr del 2010, a las 19:39:08 »
Gracias por avisar.

Ya os comunico que dentro de ya estará limpio. Eso si, a este paso no se yo si vamos a tener que cambiar de galería... O eso, o recortar el acceso a los invitados  :(

*

Desconectado mousse

  • 873
  • 14
Re: Problema con antivirus y museabuse
« Respuesta #40 en: Mar, 27 de Abr del 2010, a las 19:52:03 »
A mí me ha pasado hace un rato, con un Mac, un par de veces (esta última que he entrado ya no). Al entrar en la página (no en la galería) desde Google me daba un aviso de posible daño al ordenador y que no era un sitio seguro, si entraba directamente (no a través de google) no me daba ningún aviso.

Pero eso me ha pasado hace un rato. Ahora, incluso entrando desde google, ya no aparece ningún aviso  :)

*

Desconectado El Puto Guiri

  • The Writer
  • 3108
  • 141
  • Chaaaaaaaaar
Re: Problema con antivirus y museabuse
« Respuesta #41 en: Mar, 27 de Abr del 2010, a las 19:55:47 »
Si, ya vuelve estar todo normal.

La moderación se dispondrá a hablar del tema. Pero vamos, os aseguro que una solución encontraremos.

Pd: Muchas gracias otra vez a todos que habéis avisado. :)

*

Desconectado Pandorita

  • Don't cry for meeee pandoriiiita (8) (2.0)
  • 2835
  • 8
  • "Más Vale Cobaya En Mano Que Páharo Volando"
Re: Problema con antivirus y museabuse
« Respuesta #42 en: Mar, 27 de Abr del 2010, a las 22:32:19 »
a mi el antivirus aún me sigue saltando... mal rollito..

"Together We're Invincible"

*

Desconectado Cyd

  • FotoLOL! 2011
  • 3496
  • 43
  • Your Lord and Master stands on high playin track 3
Re: Problema con antivirus y museabuse
« Respuesta #43 en: Mar, 27 de Abr del 2010, a las 22:54:38 »
A mí solo me da problemas con el Firefox. No me salta el Antivirus, pero sí que no me deja entrar. Me dice que esta página es una web atacante y pretende dañar mi sistema :lol:

*

Desconectado _Musa_

  • 331
  • 1
  • We are the people
Re: Problema con antivirus y museabuse
« Respuesta #44 en: Mar, 27 de Abr del 2010, a las 23:01:13 »
A mí solo me da problemas con el Firefox. No me salta el Antivirus, pero sí que no me deja entrar. Me dice que esta página es una web atacante y pretende dañar mi sistema :lol:
Me sale exactamente lo mismo pero con el Opera.
Cuando un dedo apunta al cielo, el tonto mira el dedo.

 

TinyPortal © 2005-2012